Muchos de los problemas pasados por los clientes se pueden solucionar a través de forma telefónica, se adjunta tabla con el problema, posible causa y que acciones se pueden realizar. Sin la necesidad de que un técnico se desplace al centro
Internet – RFID- Bluetooth
PRODUCTO |
Problema |
Posible Causa |
Acción |
Discover SE, SE3, SE3HD |
No hay conexión a internet |
La instalación no ha sido correcta |
1.Verificar que las conexiones son correctas - Cable bien conectado a la máquina - Cable esta presionado en algun lado 2. Si este sucede en todas la TV (informar al cliente); ponerse en contacto con “antenista” 3. En caso de que se produzca en una sola - Comprobar con el cable de otra salida - Comprobar con otro cable (nuevo) 4. Hacer un reset en la consola - Apagar la máquina (interruptor sólo en cintas) - Desenchufar la máquina 20’’ - Enchufar de nuevo 5. En caso de realizar todas las acciones y no funcionar. Informar para proceder al revisión por parte del técnico. |
Discover SE, SE3, SE3HD |
La APP Youtube no funciona |
Fallo de Youtube |
Informar que esta causa es ajena a LF que ya hemos informado a Youtube de la avería. El cliente puede acceder a través de Internet mientras solventa el problema
|
|
RFID no funciona |
La posición del RFID hace que no detecte |
Se ha de realizar visita para que el técnico realice esta corrección |
|
|
Si detecta la tarjeta (hace pi) pero no accede a los datos |
Explicar al cliente que contacte con el administrador (Deporwin, TG,…) que el detector RFID si que funciona |
Discover SE, SE3, SE3HD |
Bluetooth no empareja correctamente |
No todos los dispositivos son compatibles |
Probar diferentes marcas y o modelos |
|
|
En las Discover SE no empareja auriculares Bluetooth |
Informar al cliente que no es posible en este modelo de consola |
Discover SE, SE3, SE3HD |
Hay un “delay” / retardo en los auriculares conectados Bluetooth |
Los cascos utilizados no son de buena calidad |
Preguntar al cliente si los cascos utilizados son de primeras marcas? Preguntar si al cliente le pasa también con otras APP de su móvil; tipo Youtube. La idea es hacer entender que si no son de buena calidad la conexión no es del todo buena. |
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.